Encryption of Models for IP protection

010_encryption : Encryption of Models for IP protection

Requires: SmartSpice & Smartview

Minimum Versions: Gateway 2.12.8.R, SmartSpice 3.16.11.R

Sencypt functionality for both individual lines and whole files.

  • No example available at the moment.